<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="last-modified" content="YYYY-MM-DD@hh:mm:ss TMZ" />
<meta name="google-site-verification" content="jVoeEwkTNH-nlRuMnNJ8bZ2zUtHf0dCo_GKDu1InEl4" />
<title>Trump Brags he Owns An &#8216;Original Renoir&#8217;, Yet The Real Painting Is Hanging In A Chicago Gallery | Addicting Info | The Knowledge You Crave</title>
<link rel="stylesheet" type="text/css" href="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/custom.css" media="screen" />
<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
<link href='http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript" src="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/fbscripts.js"></script>

<meta property="fb:app_id" content="529217710562597" />
<meta property="fb:pages" content="146422995398181" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Brags he Owns An &#8216;Original Renoir&#8217;, Yet The Real Painting Is Hanging In A Chicago Gallery" />
<meta property="og:url" content="http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/" />
<meta property="og:description" content="Fake art!" />
<meta property="og:site_name" content="AddictingInfo" />
<meta property="og:image" content="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM.png" />
<meta property="og:locale" content="en_US" />

<title>Trump Brags he Owns An &#8216;Original Renoir&#8217;, Yet The Real Painting Is Hanging In A Chicago Gallery</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//addictinginfo.addictinginfoent.netdna-cdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Addicting Info | The Knowledge You Crave &raquo; Feed" href="http://addictinginfo.com/feed/" />
<meta name="description" content="Fake art!" />
<meta name="keywords" content="Addicting Info | The Knowledge You Crave" />
<link rel="canonical" href="http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/functions/wpzoom/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/functions/wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-5.4.css' type='text/css' media='all' />
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/init.js'></script>
<link rel='https://api.w.org/' href='http://addictinginfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://addictinginfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://addictinginfo.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Richard Spencer&#8217;s Fascist Goon Squad Couldn&#8217;t Keep Florida From Laughing His Nazi Ass Off The Stage' href='http://addictinginfo.com/2017/10/19/richard-spencers-fascist-goon-squad-couldnt-keep-florida-from-laughing-his-nazi-ass-off-the-stage/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://addictinginfo.com/?p=336417' />
<link rel="alternate" type="application/json+oembed" href="http://addictinginfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faddictinginfo.com%2F2017%2F10%2F20%2Ftrump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://addictinginfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faddictinginfo.com%2F2017%2F10%2F20%2Ftrump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery%2F&#038;format=xml" />

<style type="text/css">
/* Fix for bottom anchoring of Facebook share button so that
it isn't covered by the Google Adsense bottom-anchored
floating ad. */

.socialfooterwrap {
     bottom: 4px !important; 
}

#onesignal-bell-container {
     z-index: 9999999999 !important;
  	bottom: 35px !important;
}</style>

<meta property="fb:pages" content="146422995398181" />
<meta property="ia:markup_url" content="http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/?ia_markup=1" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Tribune Theme 3.0.3" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css">#sidebar{background-color:#dbd7db;}
a{color:#cc0000;}
a:hover{color:#000000;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://addictinginfo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4c52517d-ff56-4f79-984f-5a9108f01d8d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://addictinginfo.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c7fbb6-f0f6-47ab-9f8e-1bd725d1f3d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9292789304436098",
    enable_page_level_ads: true
  });
</script>

<script async src="//author.addictinginfo.org/wp-content/themes/tribuneTwo/js/tynt-interstitial-overlay.js"></script>

<link rel='shortcut icon' type='image/x-icon' href='http://addictinginfo.com/wp-content/uploads/2017/08/favicon.png' />

<meta property="fb:op-recirculation-ads" content="placement_id=470010220032878_503313496702550">


<meta property="article:author" content="https://www.facebook.com/tim.abel.148" />
<meta property="article:publisher" content="https://www.facebook.com/politicsbyjustin/" />

<meta itemprop="name" content="Trump Brags he Owns An &#039;Original Renoir&#039;, Yet The Real Painting Is Hanging In A Chicago Gallery" />
<meta itemprop="description" content="Fake art!" />
<meta itemprop="image" content="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM.png" />

<meta name="twitter:title" content="Trump Brags he Owns An &#039;Original Renoir&#039;, Yet The Real Painting Is Hanging In A Chicago Gallery" />
<meta name="twitter:url" content="http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/" />
<meta name="twitter:description" content="Fake art!" />
<meta name="twitter:image" content="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AddInfoOrg" />

<meta name="description" content="Fake art!" />
<meta name="author" content="Tim Abel" />
<meta name="publisher" content="Addicting Info | The Knowledge You Crave" />


</head>
<body class="post-template-default single single-post postid-336417 single-format-standard">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="inner-wrapper">
<div id="header">
<div id="menutop">
<div id="social">
<div id="text-36" class="widget widget_text"> <div class="textwidget"><div id="right">
<a href="https://www.facebook.com/AddictingInfoOrg" alt="" target="_blank"><img src="http://i.imgur.com/rUJFIsF.png" border="0" /></a>
<a href="https://plus.google.com/108972137439151426476/about" alt="" target="_blank"><img src="http://i.imgur.com/50AezNi.png" border="0" /></a>
<a href="https://twitter.com/AddInfoOrg" alt="" target="_blank"><img src="http://i.imgur.com/JeqZLhj.png" border="0" /></a>
</div></div>
<div class="clear"></div></div>
</div>
<a class="btn_menu" id="toggle-top" href="#"></a>
<div id="topmenu-wrap">
<ul id="topmenu" class="dropdown"><li id="menu-item-5835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5835"><a href="http://addictinginfo.com/addicting-info-about-us/">About Us</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="http://addictinginfo.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7590"><a href="http://addictinginfo.com/creative-commons-license/">Creative Commons License</a></li>
<li id="menu-item-149826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149826"><a href="http://addictinginfo.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</div>
<div class="clear"></div>
</div>
<div id="header-inner">
<div id="head_banner">
</div>
<div id="logo">
<a href="http://addictinginfo.com" title="">
<img src="http://addictinginfo.com/wp-content/uploads/2013/05/masthead.jpg" alt="Addicting Info | The Knowledge You Crave" />
</a><div class="clear"></div>
</div>
<div id="header-right">
</div>
<div class="clear"></div>
</div>
<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-126746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-126746"><a href="http://addictinginfo.com/">Home</a></li>
<li id="menu-item-5799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5799"><a href="http://addictinginfo.com/category/news/">News</a></li>
<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5801"><a href="http://addictinginfo.com/category/info/current-issues/">Important Information</a></li>
<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5803"><a href="http://addictinginfo.com/category/info/discredited-right-wing-myths/">Discredited Myths</a></li>
<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://addictinginfo.com/category/info/historical-information/">Historical Information</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5806"><a href="http://addictinginfo.com/category/humor/">Political Humor</a></li>
</ul> </div>
<div class="clear"></div>
</div>

<script async type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17503306" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17503306&cv=2.0&cj=1" />
</noscript>

<div class="clear"></div>
</div>
<div id="content">
<script type="text/javascript">
	jQuery(document).ready(function($){
		$.post(
		    'https://graph.facebook.com',
		    {
		        id: 'http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/',
		        scrape: true
		    },
		    function(response){
		        console.log(response);
		    }
		);
	});
</script>

<div id="main">
<div class='ad-inserter ad-inserter-5' style='margin: 8px auto; text-align: center; clear: both;'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28821011-5', 'auto');
  ga('send', 'pageview');

</script></div>
<div class='ad-inserter ad-inserter-11' style='margin: 8px auto; text-align: center; clear: both;'>
<div style="margin-top:20px"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9292789304436098" data-ad-slot="8801899246" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script data-cfasync="false" type="text/javascript">
			jQuery(document).ready(function($){
				var windowsize = $(window).width();
				if (windowsize > 600) {
				    $('.header-publir').html('');
				} else {
					$('.header-publir').html('<ins class="adbladeads" data-cid="30886-1634164974" data-host="web.adblade.com" data-tag-type="4" style="display:none"><\/ins><script async src="http://web.adblade.com/js/ads/async/show.js" type="text/javascript"><\/script>');
				}
			});
		</script>
<div class="header-publir" style="width:100%;float:left;"></div>
<div id="post-336417" class="clearfix post-336417 post type-post status-publish format-standard has-post-thumbnail hentry category-current-issues category-news">
<div class="breadcrumbs"><a href="http://addictinginfo.com/category/info/current-issues/" rel="category tag">Current Issues</a>, <a href="http://addictinginfo.com/category/news/" rel="category tag">News</a></div>
<h1 class="entry-title">
<a href="http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/" title="Permalink to Trump Brags he Owns An &#8216;Original Renoir&#8217;, Yet The Real Painting Is Hanging In A Chicago Gallery" rel="bookmark">Trump Brags he Owns An &#8216;Original Renoir&#8217;, Yet The Real Painting Is Hanging In A Chicago Gallery</a>
</h1>
<div class="post-meta">
<span>By <a class="url fn n" href="http://addictinginfo.com/author/tim-abel79/">Tim Abel</a></span>
<time class="entry-date published updated" datetime="2017-10-20T09:11:51+00:00">
on October 20, 2017 9:11 am </time>
<span class="separator">&middot;</span>
</div>
<div class="entry entry-content">
<p>By now it&#8217;s common knowledge that Donald Trump believes that anything that contradicts him is &#8216;fake,&#8217; but when it comes to a battle between a Chicago art gallery and the current President of the United States as to who owns the authentic painting of <em>Two Sisters (on the Terrace)</em> by the French Impressionist painter Pierre-Auguste Renoir, most would believe the original is hanging in the gallery, not the President&#8217;s New York penthouse. Trump begs to differ.</p><div class='ad-inserter ad-inserter-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="topgooglenews"></div></div>
<blockquote class="twitter-tweet" data-width="550">
<p lang="it" dir="ltr">Two Sister, Pierre Auguste <a href="https://twitter.com/hashtag/Renoir?src=hash&amp;ref_src=twsrc%5Etfw">#Renoir</a> <a href="https://twitter.com/hashtag/TwitArt?src=hash&amp;ref_src=twsrc%5Etfw">#TwitArt</a> <a href="https://twitter.com/hashtag/ArtLovers?src=hash&amp;ref_src=twsrc%5Etfw">#ArtLovers</a> <a href="https://t.co/dTKnNNbDly">pic.twitter.com/dTKnNNbDly</a></p>
<div class='ad-inserter ad-inserter-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="http://cdn.a3m.io/i1.js" styling="bottom: 20,right: 20, width: 320"></script></div>
<p>&mdash; Profesor Higgins (@HigginsProfesor) <a href="https://twitter.com/HigginsProfesor/status/892291468131520514?ref_src=twsrc%5Etfw">August 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='ad-inserter ad-inserter-13' style='margin: 8px 0; clear: both;'>
<script>function parseRSS(t,n){$.ajax({url:"https://api.rss2json.com/v1/api.json?rss_url="+encodeURIComponent(t),dataType:"json",success:function(t){n(t)}})}var rssUrl="http://addictinginfo.com/feed/";html="",parseRSS(rssUrl,function(t){var rand=Math.floor(Math.random() * 10 + 1);var n=t.items;for(i=0;i<1;i++)html="<span style='color:red;font-weight:bold;'>Related: </span> <a href='"+n[rand].link+"' target=_blank>"+n[rand].title+"</a>";$("#related-story").html(html)});</script><div id="related-story" style="float:left;width:100%;margin:10px 0;font-size:15px;font-family: sans-serif;font-weight:500;"></div></div>
<p>Donald Trump&#8217;s biographer, Tim O&#8217;Brien, <a href="http://www.bbc.com/news/world-us-canada-41686623">said recently</a> in an interview that he first spotted the painting back in 2005 on Trump&#8217;s private jet and decided to question him about it. &#8220;You know, that&#8217;s an original Renoir,&#8221; O&#8217;Brien said Trump told him.</p>
<p>&#8220;Donald, it&#8217;s not,&#8221; was O&#8217;Brien&#8217;s reply. &#8220;I grew up in Chicago, that Renoir is called &#8216;Two Sisters on the Terrace&#8217;, and it&#8217;s hanging on a wall at the Art Institute of Chicago. That&#8217;s not an original.&#8221; However, in his typical style, Trump repeated the very same claim the following day.</p>
<p>Amanda Hicks, a spokeswoman for the Art Institute of Chicago, is also convinced that the gallery is in possession of the real deal, <a href="http://www.telegraph.co.uk/news/2017/10/20/fake-art-donald-trump-boasts-has-original-renoir-chicago-gallery/">claiming that</a> the painting was given to the Institute as a gift back in 1933 by Annie Swan Coburn. Coburn initially bought the painting for $100,000 from an art dealer by the name of Paul Durand-Ruel, who had purchased the piece directly from Renoir himself. Hicks added that the institute is “satisfied that our version is real.&#8221;</p><div class='ad-inserter ad-inserter-8' style='margin: 8px 0; clear: both;'>
<script>function parseRSS(t,n){$.ajax({url:"https://api.rss2json.com/v1/api.json?rss_url="+encodeURIComponent(t),dataType:"json",success:function(t){n(t)}})}var rssUrl="http://content.news/feed/";html="",parseRSS(rssUrl,function(t){var m=t.items;for(j=0;j<1;j++)html="<span style='color:red;font-weight:bold;'>Just In: </span> <a href='"+m[j].link+"' target=_blank>"+m[j].title+"</a>";$("#contentnewsdirect").html(html)});</script><div id="contentnewsdirect" style="float:left;width:100%;margin:10px 0;font-size:15px;font-family: sans-serif;font-weight:500;"></div>
<a href="https://www.youtube.com/channel/UCewIHE_qTt39EcXLrSk6nwg?sub_confirmation=1" target="_blank" class="ytsub-wrapper"><div class="ytsub-margin"><div class="ytsub-text">Subscribe to our Youtube Channel</div><div class="ytsub-button"></div></div></a><style>.ytsub-wrapper{width:100%;float:left;margin:24px 0;background:#D12827;height:46px;text-decoration:none;}.ytsub-margin{width:440px;margin:0 auto}.ytsub-text{float:left;font-size:18px;font-family:helvetica,arial,sans-serif;color:#fff;margin-top:12px;}.ytsub-button{background:url(https://s29.postimg.org/rogixn1br/ytsub_button.jpg);width:120px;height:28px;float:right;margin-top:9px;position:relative;z-index:9999;}@media screen and (max-width:469px) {.ytsub-wrapper {height: 88px;}.ytsub-margin {width:340px;display:inline;}.ytsub-text {font-size:17px;text-align:center;width:100%;margin-top:12px;display:inline;}.ytsub-button {top:43px;float: none;margin: 0 auto;background-repeat: no-repeat;}}</style></div>
<p>The painting was visible in the background during an interview with <em>60 Minutes </em>that was given in the President&#8217;s penthouse suite in Trump Tower soon after his election victory among others, but more than just a handful of people are questioning the piece&#8217;s authenticity.</p>
<p><img class="alignnone size-large wp-image-336419" src="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-1024x528.png" alt="" width="630" height="325" srcset="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-1024x528.png 1024w, http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-300x155.png 300w, http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-768x396.png 768w, http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-107x55.png 107w, http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-3.23.26-PM-310x160.png 310w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>&#8220;The painting has long been known and has, since its gift to the Art Institute of Chicago in 1933, been one of the treasures of the museum,&#8221; <a href="https://news.artnet.com/art-world/donald-trump-fake-renoir-1117814">said Richard Brettell</a>, chair of aesthetic studies at the University of Texas. &#8220;Can President Trump own another version? From my trained eye looking at a pretty good photograph of Mrs. Trump in their penthouse at Trump Tower, it seems clearly to be a copy of that famous Chicago picture.&#8221;</p>
<p>Richard Rand, associate director for collections at the J. Paul Getty Museum in Malibu, California, whole-heartedly <a href="https://news.artnet.com/art-world/donald-trump-fake-renoir-1117814">agrees</a>. “While on rare occasions Renoir made variants of his painted compositions, he never copied himself or made precise duplicates of his oil paintings,” he said in an email. “If I were presented with a picture that was an exact copy of a famous Renoir hanging in a museum, I would guess it was probably a reproduction of some kind.”</p>
<p>But do any of these facts or expert opinions bother President Trump? His biographer doesn&#8217;t think so.</p>
<p>“I’m sure he’s still telling people who come into the apartment, ‘It’s an original, it’s an original&#8217;,” Mr O’Brien said. “He believes his own lies in a way that lasts for decades. He’ll tell the same stories time and time again, regardless of whether or not facts are right in front of his face.”</p>
<hr />
<p><em>Featured image via Screenshot</em></p>
<div class='ad-inserter ad-inserter-3' style='margin: 8px auto; text-align: center; clear: both;'>
<center>
<div class="teadbelowcontentad"></div>
</center>
<div class="switchlockerdome"></div>

<div class="bottom-socialwrap">
<div class="socialwrap-title">Share this Article!</div>
<a href="" target="_blank" class="socicon-facebook fburl">
<div class="facebooklike-left"><i class="icon-facebook"></i> Share on Facebook</div>
</a>
<a href="https://twitter.com/intent/tweet?text=<?php the_title();?>&url=<?php the_permalink();?>&image=<?php echo wp_get_attachment_url( get_post_thumbnail_id( get_the_id() ) );?>?w=640" target="_blank" class="socicon-twitter twurl">
<div class="twitterlike-right"><i class="icon-twitter"></i> Share on Twitter</div>
</a>
</div>
<style>
.bottom-socialwrap {float: left;width: calc(100% - 40px);padding: 30px 20px;margin: 30px 0;background-color: #ffffff;border-top: 7px solid #eee;border-bottom: 7px solid #eee;}
.socialwrap-title {float: left;width: 100%;text-align: center;font-size: 21px;color: #CA0002;font-family: verdana;letter-spacing: 0.6px;margin-top: -13px;margin-bottom: 16px;}
.facebooklike-left {float: left;width: 47%;height: 46px;background: #3960BA;text-align: center;color: #FFFFFF;font-size: 14px;line-height: 46px;font-family: 'Open Sans', sans-serif;}
.icon-facebook:before {content: "\f09a";font-family: FontAwesome;font-style: normal;padding-right: 6px;display:inline-block;}
.twitterlike-right {float: right;width: 47%;height: 46px;background: #52A6F7;text-align: center;color: #FFFFFF;font-size: 14px;line-height: 46px;font-family: 'Open Sans', sans-serif;}
.icon-twitter:before {content: "\f099";font-family: FontAwesome;font-style: normal;padding-right: 6px;display:inline-block;}
@media screen and (max-width:500px) {.bottom-socialwrap {width: 100% !important;padding: 30px 0 !important;}.icon-facebook, .icon-twitter {display: none;}}
</style>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>
	jQuery(document).ready(function($){
	    var currentPageTitle = $('.post h1 a').text();
		var currentPage = window.location.href;
		$('.fburl').attr('href', 'https://www.facebook.com/sharer/sharer.php?u='+currentPage);
		$('.twurl').attr('href', 'https://twitter.com/intent/tweet?text='+currentPageTitle+'&url='+currentPage);
		$('.socicon-facebook').click( function() {
	        winWidth = 520;
	        winHeight = 350;
	        var winTop = (screen.height / 2) - (winHeight / 2);
			var winLeft = (screen.width / 2) - (winWidth / 2);
			var currentPageTitle = $('.post h1 a').text();
			var currentPage = window.location.href;
		window.open('https://www.facebook.com/sharer/sharer.php?u=' + currentPage, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
	    });
	});
</script></div>
<div class='ad-inserter ad-inserter-4 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>

<ins class="adbladeads" data-cid="30884-1603787504" data-host="web.adblade.com" data-tag-type="4" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script>


</div>
<div class='ad-inserter ad-inserter-7' style='margin: 8px 0; clear: both;'>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Ckvzg1awO700y8", domain:"addictinginfo.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ckvzg1awO700y8" style="display:none" height="1" width="1" alt="" /></noscript>
 </div>
<div class='ad-inserter ad-inserter-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<ins class="adbladeads" data-cid="30888-2250940359" data-host="web.adblade.com" data-tag-type="4" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="post_author vcard">
<img alt='' src='http://1.gravatar.com/avatar/436fbe1aef3c2913ea8f37c32084da51?s=70&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/436fbe1aef3c2913ea8f37c32084da51?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><span>Author: <a class="url fn n" href="http://addictinginfo.com/author/tim-abel79/">Tim Abel</a></span>Tim Abel is a former English teacher from Australia who currently lives in Singapore and spends a lot of time traveling the world for his wife's work. Besides covering political news for Addicting Info, he also writes his own blog, drtanstravels.com
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>

<a name="commentssection"></a>
<center>
<div class="undercommentad" style="width:100%;float:left;"></div>
<script async type="text/javascript">
					jQuery(document).ready(function(){
						var windowsize = $(window).width();
						if (windowsize > 500) {
						    $('.undercommentad').html('<iframe src="http://a.intgr.net/tags/93_6.html" border="0" frameborder="0" scrolling="no" width="300" height="250"></iframe>');
						} else {
							$('.undercommentad').html('<iframe src="http://a.intgr.net/tags/93_16.html" border="0" frameborder="0" scrolling="no" width="300" height="250"></iframe>');
						}
						if (windowsize < 550) {
						    $('#sidebar').remove();
						}
					});
				</script>
</center>
<div class='ad-inserter ad-inserter-12' style='margin: 8px 0; clear: both;'>
<div class="fb-comments" data-numposts="10" data-width="100%"></div></div>
</div> 
<div id="sidebar">
<div id="search-2" class="widget widget_search"><h3 class="title">Search</h3><div id="search">
<form method="get" id="searchform" action="http://addictinginfo.com/">
<fieldset>
<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
</fieldset>
</form>
<div class="clear"></div>
</div></div><div id="text-37" class="widget widget_text"> <div class="textwidget">
<ins class="adbladeads" data-cid="30885-3064843475" data-host="web.adblade.com" data-tag-type="4" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script>

</div>
</div><div id="text-31" class="widget widget_text"> <div class="textwidget"><center>
<script data-cfasync="false" type="text/javascript" src="http://a.intgr.net/tags/93_2.js">< \/script>
</script></center></div>
</div><div id="archives-5" class="widget widget_archive"><h3 class="title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://addictinginfo.com/2017/10/'> October 2017 </option>
<option value='http://addictinginfo.com/2017/09/'> September 2017 </option>
<option value='http://addictinginfo.com/2017/08/'> August 2017 </option>
<option value='http://addictinginfo.com/2017/07/'> July 2017 </option>
<option value='http://addictinginfo.com/2017/06/'> June 2017 </option>
<option value='http://addictinginfo.com/2017/05/'> May 2017 </option>
<option value='http://addictinginfo.com/2017/04/'> April 2017 </option>
<option value='http://addictinginfo.com/2017/03/'> March 2017 </option>
<option value='http://addictinginfo.com/2017/02/'> February 2017 </option>
<option value='http://addictinginfo.com/2017/01/'> January 2017 </option>
<option value='http://addictinginfo.com/2016/12/'> December 2016 </option>
<option value='http://addictinginfo.com/2016/11/'> November 2016 </option>
<option value='http://addictinginfo.com/2016/10/'> October 2016 </option>
<option value='http://addictinginfo.com/2016/09/'> September 2016 </option>
<option value='http://addictinginfo.com/2016/08/'> August 2016 </option>
<option value='http://addictinginfo.com/2016/07/'> July 2016 </option>
<option value='http://addictinginfo.com/2016/06/'> June 2016 </option>
<option value='http://addictinginfo.com/2016/05/'> May 2016 </option>
<option value='http://addictinginfo.com/2016/04/'> April 2016 </option>
<option value='http://addictinginfo.com/2016/03/'> March 2016 </option>
<option value='http://addictinginfo.com/2016/02/'> February 2016 </option>
<option value='http://addictinginfo.com/2016/01/'> January 2016 </option>
<option value='http://addictinginfo.com/2015/12/'> December 2015 </option>
<option value='http://addictinginfo.com/2015/11/'> November 2015 </option>
<option value='http://addictinginfo.com/2015/10/'> October 2015 </option>
<option value='http://addictinginfo.com/2015/09/'> September 2015 </option>
<option value='http://addictinginfo.com/2015/08/'> August 2015 </option>
<option value='http://addictinginfo.com/2015/07/'> July 2015 </option>
<option value='http://addictinginfo.com/2015/06/'> June 2015 </option>
<option value='http://addictinginfo.com/2015/05/'> May 2015 </option>
<option value='http://addictinginfo.com/2015/04/'> April 2015 </option>
<option value='http://addictinginfo.com/2015/03/'> March 2015 </option>
<option value='http://addictinginfo.com/2015/02/'> February 2015 </option>
<option value='http://addictinginfo.com/2015/01/'> January 2015 </option>
<option value='http://addictinginfo.com/2014/12/'> December 2014 </option>
<option value='http://addictinginfo.com/2014/11/'> November 2014 </option>
<option value='http://addictinginfo.com/2014/10/'> October 2014 </option>
<option value='http://addictinginfo.com/2014/09/'> September 2014 </option>
<option value='http://addictinginfo.com/2014/08/'> August 2014 </option>
<option value='http://addictinginfo.com/2014/07/'> July 2014 </option>
<option value='http://addictinginfo.com/2014/06/'> June 2014 </option>
<option value='http://addictinginfo.com/2014/05/'> May 2014 </option>
<option value='http://addictinginfo.com/2014/04/'> April 2014 </option>
<option value='http://addictinginfo.com/2014/03/'> March 2014 </option>
<option value='http://addictinginfo.com/2014/02/'> February 2014 </option>
<option value='http://addictinginfo.com/2014/01/'> January 2014 </option>
<option value='http://addictinginfo.com/2013/12/'> December 2013 </option>
<option value='http://addictinginfo.com/2013/11/'> November 2013 </option>
<option value='http://addictinginfo.com/2013/10/'> October 2013 </option>
<option value='http://addictinginfo.com/2013/09/'> September 2013 </option>
<option value='http://addictinginfo.com/2013/08/'> August 2013 </option>
<option value='http://addictinginfo.com/2013/07/'> July 2013 </option>
<option value='http://addictinginfo.com/2013/06/'> June 2013 </option>
<option value='http://addictinginfo.com/2013/05/'> May 2013 </option>
<option value='http://addictinginfo.com/2013/04/'> April 2013 </option>
<option value='http://addictinginfo.com/2013/03/'> March 2013 </option>
<option value='http://addictinginfo.com/2013/02/'> February 2013 </option>
<option value='http://addictinginfo.com/2013/01/'> January 2013 </option>
<option value='http://addictinginfo.com/2012/12/'> December 2012 </option>
<option value='http://addictinginfo.com/2012/11/'> November 2012 </option>
<option value='http://addictinginfo.com/2012/10/'> October 2012 </option>
<option value='http://addictinginfo.com/2012/09/'> September 2012 </option>
<option value='http://addictinginfo.com/2012/08/'> August 2012 </option>
<option value='http://addictinginfo.com/2012/07/'> July 2012 </option>
<option value='http://addictinginfo.com/2012/06/'> June 2012 </option>
<option value='http://addictinginfo.com/2012/05/'> May 2012 </option>
<option value='http://addictinginfo.com/2012/04/'> April 2012 </option>
<option value='http://addictinginfo.com/2012/03/'> March 2012 </option>
<option value='http://addictinginfo.com/2012/02/'> February 2012 </option>
<option value='http://addictinginfo.com/2012/01/'> January 2012 </option>
<option value='http://addictinginfo.com/2011/12/'> December 2011 </option>
<option value='http://addictinginfo.com/2011/11/'> November 2011 </option>
<option value='http://addictinginfo.com/2011/10/'> October 2011 </option>
<option value='http://addictinginfo.com/2011/09/'> September 2011 </option>
<option value='http://addictinginfo.com/2011/08/'> August 2011 </option>
<option value='http://addictinginfo.com/2011/07/'> July 2011 </option>
<option value='http://addictinginfo.com/2011/06/'> June 2011 </option>
<option value='http://addictinginfo.com/2011/05/'> May 2011 </option>
<option value='http://addictinginfo.com/2011/04/'> April 2011 </option>
<option value='http://addictinginfo.com/2011/03/'> March 2011 </option>
<option value='http://addictinginfo.com/2011/02/'> February 2011 </option>
<option value='http://addictinginfo.com/2011/01/'> January 2011 </option>
<option value='http://addictinginfo.com/2010/12/'> December 2010 </option>
<option value='http://addictinginfo.com/2010/11/'> November 2010 </option>
<option value='http://addictinginfo.com/2010/08/'> August 2010 </option>
</select>
</div>
</div> 
<script async type="text/javascript">
	jQuery(document).ready(function(){
		var windowsize = $(window).width();
		jQuery('.socialfooterwrap').css('width',windowsize);
	});
</script>

<div class="socialfooterwrap" style="display:none;">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://addictinginfo.com/2017/10/20/trump-brags-he-owns-an-original-renoir-yet-the-real-painting-is-hanging-in-a-chicago-gallery/" target="_blank" class="socicon-facebook fburl socialfooter-facebook">
<div class="socialfooter-facebooktext">
<span></span> Share on Facebook
</div>
</a>
<a href="#commentssection" class="socialfooter-comments">
<div class="socialfooter-commentstext">
<span></span> Comments
</div>
</a>
</div>

<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="footer-wrapper">
<div class="footer-logo">
<h2>
<a href="http://addictinginfo.com" title="">
Addicting Info | The Knowledge You Crave </a><div class="clear"></div>
</h2>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2017 <a href="http://addictinginfo.com/" class="on">AddictingInfo.org</a>. All Rights Reserved</span>
</div>
<div class="clear"></div>
</div>
</div>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28821011-5', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://addictinginfo.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8902972605", post_id : 336417 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/fredsel.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/tabs.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/dropdown.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'132801336',post:'336417',tz:'-4',srv:'addictinginfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '132801336', '336417' ]);
</script>
<script async type="text/javascript">
	jQuery(document).ready(function(){
		$('meta[property=og\\:description]').each(function() {
		    $(this).attr('content', $(this).attr('content').replace('Share this information!Share on TumblrPocketPrint', ''));
		    console.log('og removed');
		});
	});
	var jpfbembed = {"appid":"529217710562597"};
	console.log('jpfbembed changed');
</script>
<script type="text/javascript" src="http://addictinginfo.addictinginfoent.netdna-cdn.com/wp-content/themes/tribuneTwo/js/ads.js"></script>
<script data-cfasync="false" type="text/javascript">
	jQuery(document).ready(function($){
		var windowsize = $(window).width();
		if (windowsize < 550) {
		    $('#sidebar').remove();
		}
	});
</script>

<script async type="text/javascript">
_atrk_opts = { atrk_acct:"Ckvzg1awO700y8", domain:"addictinginfo.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ckvzg1awO700y8" style="display:none" height="1" width="1" alt="" /></noscript>


<script async type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','http://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-28821011-5', 'auto'); ga('send', 'pageview'); </script>


<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-CR_FUckkEtQQm"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-CR_FUckkEtQQm.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</body>
</html>